Radola - Radosims.comin foorumi

Kaikkea simsistä, ja paljon muutakin!
Tänään on Ke Marras 21, 2018 2:09 pm

Kaikki ajat ovat UTC+02:00


Tervetuloa Radolaan!

Näin pääset alkuun: Muista lukea säännöt | Apua, tunnukseni ei toimi! | Ehdota uudistuksia | Löydät Radolan myös Facebookista | Mikä on Radola?

Mitä uutta?
∙ 24.2. Prosilver tyyli on jälleen käytössä. Muokkaamaton, mutta toimii mobiilina.
∙ 28.1. Radolan mobiiliversio käytettävissä Tapatalkilla (iOS/Android).
∙ 26.1. uudistuksia foorumin rakenteeseen.
∙ 23.1. uudet, talviset sesonkitittelit.

Kuva


Aloita uusi ketju  Vastaa viestiin  [ 1 viesti ] 
Julkaisija Viesti
ViestiLähetetty: Ti Touko 30, 2017 3:45 pm 
Poissa
Miniaktiivi
Miniaktiivi

Liittynyt: Ke Loka 21, 2015 4:59 pm
Viestit: 3
Mulla on aiemminkin ollut kyseinen ongelma, että pelatessa ladatuissa hiuksissa on vaaleita raitoja. Tähän nyt löyty helposti netistä ratkaisu, mutta nyt tässä vähän aikaa sitten nää raidat ilmesty taas. Poistin viimeksi lataamani jutut, mikä yleensä myös auttaa, mutta mitään ei tapahtunut. Ja sen lisäksi, että vaaleat raidat näkyy pelatessa, näkyy ne myös siminluonnissa...

Läppärimoden oon laittanut aikaa päivää sitten pois päältä ja kaikki grafiikat tapissa. Lisäksi mä poistin joka ikisen ladatun ja latasin testihiukset eikä sekään auttanut. Niin ja vielä kokeilin poistaa ja asentaa pelin uudelleen, mutta eipä siitä mitään apua ollut.

Joten ei joku sattuisi tietämään mikä tässä nyt mättää? Onko pelissä vika vai pitääkö alkaa etsimään uutta konetta? :(


Ylös
   
Näytä viestit ajalta:  Järjestä  
Aloita uusi ketju  Vastaa viestiin  [ 1 viesti ] 

Kaikki ajat ovat UTC+02:00


Paikallaolijat

Käyttäjiä lukemassa tätä aluetta: Ei rekisteröityneitä käyttäjiä ja 1 vierailija


Et voi kirjoittaa uusia viestejä
Et voi vastata viestiketjuihin
Et voi muokata omia viestejäsi
Et voi poistaa omia viestejäsi

Etsi tätä:
Hyppää:  
cron
Keskustelufoorumin ohjelmisto phpBB® Forum Software © phpBB Limited
Käännös: phpBB Suomi (lurttinen, harritapio, Pettis)